Requirements

Android

Android


The PlugPDF SDK supports Android SDK 3.2 (Honeycomb, API 13) onwards.
A valid license is required. Download here yours!

iOS

iOS


The PlugPDF SDK for iOS supports XCode 5.0.2 and iOS 5.1 onwards.
A valid license is required. Download here yours!