Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #5785 Reply

    Khaled Alqasrawi

    I want to support Android Gingerbread devices and up (API 9), the min sdk for the library is API 13, how can I support previous devices ?

    #5817 Reply

    Dr. Plug
    Moderator

    Hi Khaled,

    Thanks for your inquiry. Actually, we recommend using Android API versions later than 13. This is because some features of the application may not perform optimally with lower versions.

    Thanks very much,

Viewing 2 posts - 1 through 2 (of 2 total)
Reply To: Supporting pre ICS devices
Your information: